FAQ

推奨OS

iOS 7以上を推奨しています。